


<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
    <title>Se realizó la movilización en nuestra ciudad : Noticias Pehuajo</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="title" content="Se realizó la movilización en nuestra ciudad : Noticias Pehuajo"/>
<meta http-equiv="content-Language" content="es"/>
<meta name="description" content="En consonancia con lo que aconteció en distintos puntos del país, tuvo lugar en nuestra ciudad la movilización “ni una menos”. "/>
<meta name="robots" content="noodp, noydir" />
<meta property="og:title" content="Se realizó la movilización en nuestra ciudad : Noticias Pehuajo" />
<meta property="og:type" content="article" />
<meta property="og:description" content="En consonancia con lo que aconteció en distintos puntos del país, tuvo lugar en nuestra ciudad la movilización “ni una menos”. " />
<meta property="og:image" content="http://noticiaspehuajo.com/_recursos/thumbnails/w300_h300_hc1_e0_ct1_f/_recursos/users/public/tapa-marcha-3_r1524_r9733_resampled.jpg.jpg" />
<meta property="og:url" content="http://noticiaspehuajo.com/inf-general/se-realizo-la-movilizacion-en-nuestra-ciudad_a196557" />
<link href="/_devy/frame/styles/devy.css" rel="stylesheet" type="text/css" />
<link rel="alternate" href="/feeds/default.aspx" type="application/rss+xml" title="Noticias Pehuajo RSS" />

    
    
    
	    <link type="image/x-icon" href="/icono.png" rel="shortcut icon"/>
	    <link href="/Frame/Styles/frame.css" rel="stylesheet" type="text/css" />
		
		<script type="text/javascript" src="https://apis.google.com/js/plusone.js">
		  {lang: 'es'}
		</script>
	
	
<script type="text/javascript"> var _gaq = _gaq || []; _gaq.push(['_setAccount', 'UA-32271400-1']); _gaq.push(['_trackPageview']); (function() { var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true; ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s); })(); </script>


<meta property="fb:admins" content="100002206664764,1628901853,1406149951"/>
<meta property="fb:app_id" content="691133857567482"/>

	
	
</head>

<body>
    <form method="post" action="./se-realizo-la-movilizacion-en-nuestra-ciudad_a196557?idart=196557&amp;page=1" id="MainForm">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwUKLTMxNjc3NTM3NWRkOH7KwGq0qQzOR0iC50nQvQPOPlgsuWP/eqwPpS4BlJY=" />


<script type="text/javascript">
//<![CDATA[
var __cultureInfo = {"name":"es-AR","numberFormat":{"CurrencyDecimalDigits":2,"CurrencyDecimalSeparator":",","IsReadOnly":true,"CurrencyGroupSizes":[3],"NumberGroupSizes":[3],"PercentGroupSizes":[3],"CurrencyGroupSeparator":".","CurrencySymbol":"$","NaNSymbol":"NuN","CurrencyNegativePattern":2,"NumberNegativePattern":1,"PercentPositivePattern":0,"PercentNegativePattern":0,"NegativeInfinitySymbol":"-Infinito","NegativeSign":"-","NumberDecimalDigits":2,"NumberDecimalSeparator":",","NumberGroupSeparator":".","CurrencyPositivePattern":2,"PositiveInfinitySymbol":"Infinito","PositiveSign":"+","PercentDecimalDigits":2,"PercentDecimalSeparator":",","PercentGroupSeparator":".","PercentSymbol":"%","PerMilleSymbol":"‰","NativeDigits":["0","1","2","3","4","5","6","7","8","9"],"DigitSubstitution":1},"dateTimeFormat":{"AMDesignator":"a.m.","Calendar":{"MinSupportedDateTime":"\/Date(-62135586000000)\/","MaxSupportedDateTime":"\/Date(253402300799999)\/","AlgorithmType":1,"CalendarType":1,"Eras":[1],"TwoDigitYearMax":2029,"IsReadOnly":true},"DateSeparator":"/","FirstDayOfWeek":0,"CalendarWeekRule":0,"FullDateTimePattern":"dddd, dd\u0027 de \u0027MMMM\u0027 de \u0027yyyy hh:mm:ss tt","LongDatePattern":"dddd, dd\u0027 de \u0027MMMM\u0027 de \u0027yyyy","LongTimePattern":"hh:mm:ss tt","MonthDayPattern":"dd\u0027 de \u0027MMMM","PMDesignator":"p.m.","RFC1123Pattern":"ddd, dd MMM yyyy HH\u0027:\u0027mm\u0027:\u0027ss \u0027GMT\u0027","ShortDatePattern":"dd/MM/yyyy","ShortTimePattern":"hh:mm tt","SortableDateTimePattern":"yyyy\u0027-\u0027MM\u0027-\u0027dd\u0027T\u0027HH\u0027:\u0027mm\u0027:\u0027ss","TimeSeparator":":","UniversalSortableDateTimePattern":"yyyy\u0027-\u0027MM\u0027-\u0027dd HH\u0027:\u0027mm\u0027:\u0027ss\u0027Z\u0027","YearMonthPattern":"MMMM\u0027 de \u0027yyyy","AbbreviatedDayNames":["dom","lun","mar","mié","jue","vie","sáb"],"ShortestDayNames":["do","lu","ma","mi","ju","vi","sá"],"DayNames":["domingo","lunes","martes","miércoles","jueves","viernes","sábado"],"AbbreviatedMonthNames":["ene","feb","mar","abr","may","jun","jul","ago","sep","oct","nov","dic",""],"MonthNames":["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre",""],"IsReadOnly":true,"NativeCalendarName":"calendario gregoriano","AbbreviatedMonthGenitiveNames":["ene","feb","mar","abr","may","jun","jul","ago","sep","oct","nov","dic",""],"MonthGenitiveNames":["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre",""]},"eras":[1,"d.C.",null,0]};//]]>
</script>

<script src="/ScriptResource.axd?d=O2V9UvoMi75Jfox0ZuKu3wv8fWGlAv6W1EDBZHKo9JyiBPcilJMkVjWI6TL6jvsGqshE4-lOdwXc7P4CJXVg0srifT5BnkoUfyBN4wmj2Z4FipB5B367SRPXi14ToKWbTgNzaSXDIboheTyiev0HAqTf9cSY5Uw38Jwzdl_OYZE1&amp;t=4794f07b" type="text/javascript"></script>
<script src="/_devy/libs/dev54.Devy.WebGUI.ClientScript.jQuery.jQuery.js" type="text/javascript"></script>
<script src="/_devy/libs/dev54.Devy.WebGUI.ClientScript.jQuery.jQueryUI.js" type="text/javascript"></script>
<script src="/_devy/libs/dev54.Devy.WebGUI.ClientScript.jQuery.jQueryEasing.js" type="text/javascript"></script>
<script src="/_devy/libs/dev54.Devy.WebGUI.ClientScript.jQuery.jQueryGallery.js" type="text/javascript"></script>
<script src="/_devy/libs/dev54.Devy.WebGUI.ClientScript.Notifications.js" type="text/javascript"></script>
<script src="/_devy/libs/dev54.Devy.WebGUI.ClientScript.jQuery.jQueryNumeric.js" type="text/javascript"></script>
<script src="/_devy/libs/dev54.Devy.WebGUI.ClientScript.Utils.js" type="text/javascript"></script>
<script src="/_devy/libs/dev54.Devy.WebGUI.ClientScript.UI.Controls.ListView.js" type="text/javascript"></script>
<script src="/_devy/libs/dev54.Devy.WebGUI.ClientScript.UI.Forms.Validators.js" type="text/javascript"></script>
<script src="/_devy/libs/dev54.Devy.WebGUI.ClientScript.UI.Forms.Form.js" type="text/javascript"></script>
<script src="/_devy/libs/dev54.Devy.WebGUI.ClientScript.UI.Forms.Fields.js" type="text/javascript"></script>
<script src="/_devy/libs/dev54.Devy.WebGUI.ClientScript.UI.Controls.PagesIndex.js" type="text/javascript"></script>
<script src="/_devy/libs/dev54.Devy.WebGUI.ClientScript.UI.Contenidos.Buscador.js" type="text/javascript"></script>
<script src="/_devy/libs/dev54.Devy.WebGUI.ClientScript.UI.Contacto.ContactForm.js" type="text/javascript"></script>
<script src="/_devy/libs/dev54.Devy.WebGUI.ClientScript.UI.Contenidos.AudioPlayer.js" type="text/javascript"></script>
<script src="/_devy/libs/dev54.Devy.WebGUI.ClientScript.UI.Contenidos.SiteSearch.js" type="text/javascript"></script>
<script src="/_devy/libs/dev54.Devy.WebGUI.ClientScript.UI.Controls.ClimaInfo.js" type="text/javascript"></script>
<script src="/_devy/libs/dev54.Devy.WebGUI.ClientScript.UI.Contenidos.Carousel.js" type="text/javascript"></script>
<script src="/_devy/services/UI/Buscador/BuscadorService.asmx/js" type="text/javascript"></script>
<script src="/_devy/services/UI/Contacto/ContactoService.asmx/js" type="text/javascript"></script>
<script src="/_devy/services/UI/Carousels/ArticulosService.asmx/js" type="text/javascript"></script>
<script src="/_devy/services/UI/Carousels/EventosService.asmx/js" type="text/javascript"></script>
<script src="/_devy/services/UI/Carousels/ProductosService.asmx/js" type="text/javascript"></script>
<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="2908A43D" />
    

    <div id="pageContainer">
	

 		
			
		<div class="contentSkycraper">
 			
				
		</div><!--/contentSkycraper-->

       
	    <div id="headContainer">
            <div id="head">
			
				<div class="BloquePublicidades bloqueLinksHeader"> <!-- bloqueLinksHeader 9999 -->
<div class="Publicidad BloqueHtml">
<!-- ID: 30 - Links Cabecera -->
<p><strong><a href="/tu-noticia/">Sub&iacute; tu noticia</a> | <a href="/pehuajenses-por-el-mundo">Pehuajenses por el Mundo</a> | <a href="/servicios/clima">Clima en Pehuaj&oacute;</a> | <a href="/farmacias-de-turno_a4804">Farmacias de Turno</a> | <a href="/profesionales">Profesionales</a></strong></p>
</div> <!-- /Publicidad BloqueHtml-->

</div> <!-- /BloquePublicidades bloqueLinksHeader 9999 -->


            	
				<h3 id="logoPagina">
                	<a href="/">
                    	<span>Noticias Pehuajo</span>
                     </a></h3>
				
				<div id ="ctl04_Container" class="SearchFormContainer">
</div> <!-- /SearchFormContainer -->
		
						
				<div class="LugarFechaYHora">Pehuajó</div>
						
				

<div class="ClimaContainer">
	
    <h4>Clima en Bolívar</h4>
    <h4 class="TabContentTitle">Bolívar</h4>
    <div id ="Clima1_ctl00_Container" class="ClimaInfo WOEID467024">
<p class="ClimaInfoLoading"><em>Cargando datos de Clima...</em></p>
</div> <!-- /ClimaInfo WOEID467024 -->

    <p class="LinkPronosticoExtendido"><a href="http://espanol.weather.com/weather/today/ARBA6450:1:AR" target="_blank">Pronóstico extendido</a></p>


</div><!--/ClimaContainer-->



		
												                   
				<div class="topControls">
					<a class="GoToTwitter" href="https://twitter.com/diariopehuajo" title="ir al canal en Twitter"><span>Twitter</span></a>
					<a class="GoToYoutube" href="http://www.youtube.com/channel/UCQF-R_oK05VV6ZulyAma3cw" title="ir al canal en Youtube"><span>Youtube</span></a>
					<a class="GoToFacebook" href="https://www.facebook.com/noticiaspehuajo" title="ir al canal en facebook"><span>facebook</span></a>
					<a class="GoToGoogle" href="https://plus.google.com/u/0/113263577813457824497/posts" title="Google plus"><span>Google +</span></a>
				</div>	

            </div><!--/head-->
        </div><!--/headContainer-->

            
	<div class="MenuHeaderContainer">		
		<div class="contentMenuHeader">
			<ul class="SiteMenu Menu Header">
  <li class="SiteMenuItem Level1 homeNode">
  <a href="/" title="Home" class="home"><em>Home</em></a>
  </li>
  <li class="SiteMenuItem Level1 DirectChildIsCurrentURL contenidosCat265Node">
  <a href="/inf-general" title="Inf. General" class="inf-general LinkChildIsCurrentURL LinkDirectChildIsCurrentURL"><em>Inf. General</em></a>
  </li>
  <li class="SiteMenuItem Level1 contenidosCat264Node">
  <a href="/politica" title="Política" class="politica"><em>Política</em></a>
  </li>
  <li class="SiteMenuItem Level1 contenidosCat267Node">
  <a href="/deportes" title="Deportes" class="deportes"><em>Deportes</em></a>
  </li>
  <li class="SiteMenuItem Level1 contenidosCat268Node">
  <a href="/policiales" title="Policiales" class="policiales"><em>Policiales</em></a>
  </li>
  <li class="SiteMenuItem Level1 contenidosCat270Node">
  <a href="/agro" title="Agro" class="agro"><em>Agro</em></a>
  </li>
  <li class="SiteMenuItem Level1 contenidosCat266Node">
  <a href="/sociales" title="Sociales" class="sociales"><em>Sociales</em></a>
  </li>
  <li class="SiteMenuItem Level1 contenidosCat269Node">
  <a href="/cultura" title="Cultura" class="cultura"><em>Cultura</em></a>
  </li>
  <li class="SiteMenuItem Level1 contenidosCat274Node">
  <a href="/servicios" title="Servicios" class="servicios"><em>Servicios</em></a>
  </li>
  <li class="SiteMenuItem Level1 contenidosCat287Node">
  <a href="/henderson" title="Henderson" class="henderson"><em>Henderson</em></a>
  </li>
  <li class="SiteMenuItem Level1 contenidosCat290Node">
  <a href="/zonales" title="Zonales" class="zonales"><em>Zonales</em></a>
  </li>
  <li class="SiteMenuItem Level1 contenidosCat275Node">
  <a href="/clasificados" title="Clasificados" class="clasificados"><em>Clasificados</em></a>
  </li>
  <li class="SiteMenuItem Level1 contenidosCat283Node">
  <a href="/profesionales" title="Profesionales" class="profesionales"><em>Profesionales</em></a>
  </li>
  <li class="SiteMenuItem Level1 contenidosCat278Node">
  <a href="/publicidad" title="Publicidad" class="publicidad"><em>Publicidad</em></a>
  </li>
  <li class="SiteMenuItem Level1 articulo4810SectionNode">
  <a href="/pehuajenses-por-el-mundo" title="Pehuajenses por el mundo" class="pehuajenses-por-el-mundo"><em>Pehuajenses por el mundo</em></a>
  </li>
  <li class="SiteMenuItem Level1 contactForm2Node">
  <a href="/tu-noticia" title="Subí tu noticia" class="tu-noticia"><em>Subí tu noticia</em></a>
  </li>
  <li class="SiteMenuItem Level1 contactForm1Node">
  <a href="/contacto" title="Contacto" class="contacto"><em>Contacto</em></a>
  </li>
</ul>

			
		            
		</div><!--/contentMenuHeader-->	
	</div><!--/MenuHeaderContainer-->	 
 
		
 
		<div id="ContentContainer">
	
		
		 
 		<div class="BloquePublicidades topBanner"> <!-- topBanner 9999 -->
<div class="Publicidad Imagen">
<!-- ID: 59 - Top Banner -->
<a href="https://www.facebook.com/servitecgrupomarquez/" title="Top Banner" rel="nofollow" >
<img src="/_recursos/users/public/990x60_r6477_r4329_resampled.jpg" title="Top Banner" alt="Top Banner"/>
</a>
</div> <!-- /Publicidad Imagen-->

</div> <!-- /BloquePublicidades topBanner 9999 -->

	
 		
			 
			
			
			 
			
			
			

			

			
			
			<div id="Contenido">
			
			 
			 
             
			 

<div class ="Articulo Completo ID196557">


<p class="ArticuloVolanta">Ni una menos</p>
<h1 class="Titulo">Se realizó la movilización en nuestra ciudad</h1>




<div class="Info">

<p class="Categoria CategoriaID265"><em class = "Label">en</em> <a title="Últimos artículos de Inf. General" href= "/inf-general">Inf. General</a></p>

 <p class="ShareCommands">
<a href="http://www.facebook.com/share.php?u=http://www.noticiaspehuajo.com/inf-general/se-realizo-la-movilizacion-en-nuestra-ciudad_a196557" target="_blank" class="ShareCommand Facebook"><span>Facebook</span></a>
<a href="http://twitter.com/home?status=Leyendo:http://www.noticiaspehuajo.com/inf-general/se-realizo-la-movilizacion-en-nuestra-ciudad_a196557" target="_blank" class="ShareCommand Twitter"><span>Twitter</span></a>
</p> <!-- AddThis Button BEGIN -->
<div class="addthis_toolbox addthis_default_style">
<a class="addthis_button_email"></a>
<a class="addthis_button_print"></a>
<span class="addthis_separator">|</span>
<a href="http://www.addthis.com/bookmark.php?v=250&amp;pubid=xa-4e14d33163e25b06" class="addthis_button_compact">Más...</a>
</div>
<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#username=xa-4b981a7779579853"></script>
<!-- AddThis Button END -->
</div>


<div class="ImagenContainer">
<img width="609" height="449" class="Imagen" alt="Noticias Pehuajo - Inf. General - Se realizó la movilización en nuestra ciudad" src="/_recursos/thumbnails/w609_h0_hc1_e0_ct0_f/_recursos/users/public/tapa-marcha-3_r1524_r9733_resampled.jpg.jpg" />
</div>




<div class ="Cuerpo"><p>En consonancia con lo que aconteci&oacute; en distintos puntos del pa&iacute;s, tuvo lugar en nuestra ciudad la movilizaci&oacute;n &ldquo;ni una menos&rdquo;. Una importante cantidad de vecinos (aunque menor que otras veces), se dio cita al reclamo que tuvo su punto de concentraci&oacute;n en la plaza Dardo Rocha. Adem&aacute;s se ley&oacute; un documento, y se expres&oacute; la necesidad imperiosa de llevar adelante pol&iacute;ticas y leyes claras para frenar la violencia de g&eacute;nero. Los datos (no existen estad&iacute;sticas oficiales), mencionan que a dos a&ntilde;os de la primera movilizaci&oacute;n, los hechos que se registran son alarmantes. De acuerdo a lo que han apuntado ONGs, que trabajan en la problem&aacute;tica, en el pa&iacute;s, existe un promedio de un asesinato de una mujer cada 30 horas. El a&ntilde;o pasado, hubo 290 femicidios. Una situaci&oacute;n preocupante, donde no se percibe una respuesta concreta para hacer frente a este drama.&nbsp;</p>
<p>&nbsp;</p>
<p>MOVILIZACI&Oacute;N</p>
<p>El c&aacute;ntico que acompa&ntilde;o la movilizaci&oacute;n alrededor de la plaza Dardo Rocha, por las calles de la ciudad fue &ldquo;Ni una menos; vivas nos queremos&rdquo;. Encabezado por el &ldquo;Colectivo de Mujeres Pehuaj&oacute;&rdquo;, con el apoyo de asociaciones gubernamentales, sindicatos, ONG y vecinos marcharon y reclamaron por respuestas ante los tristes episodios.</p>
<p>&nbsp;</p>
<p>&ldquo;NI UNA MENOS&rdquo;</p>
<p>"Ni una menos"&nbsp; surgi&oacute; hace dos a&ntilde;os tras el asesinato de Chiara P&eacute;rez, una adolescente que estaba embarazada, y que fue asesinada y enterrada por su pareja. Desde ese momento las mujeres se levantaron para pedir que cesen los femicidios pero la realidad es que los casos aumentaron.</p>
<p>&nbsp;</p>
<p>ESTAD&Iacute;STICAS</p>
<p>Sin estad&iacute;sticas oficiales no se pueden dise&ntilde;ar pol&iacute;ticas p&uacute;blicas efectivas. Ese es un reclamo que se repite en cada una de las marchas. Tampoco hay avances concretos en pol&iacute;ticas integrales que contengan a las v&iacute;ctimas de violencia y les permitan seguir con sus vidas y tener trabajo, salud y vivienda. Hay ocasiones donde los agresores ni siquiera respetan las &oacute;rdenes de restricci&oacute;n impuestas por la Justicia ante una denuncia por golpes o maltrato. El reclamo ante estas situaciones crece, y se busca encontrar una respuesta ante tantos hechos dolorosos.&nbsp;</p></div> 

 

<div class="infoSocial">

<iframe src="http://www.facebook.com/plugins/like.php?app_id=172338209497781&amp;href=http://www.noticiaspehuajo.com/inf-general/se-realizo-la-movilizacion-en-nuestra-ciudad_a196557&amp;send=false&amp;layout=box_count&amp;width=90&amp;show_faces=true&amp;action=recommend&amp;colorscheme=light&amp;font&amp;height=90" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:90px; height:62px;" allowTransparency="true"></iframe>


<!-- Agrega esta etiqueta donde quieras colocar el botón +1 -->

<g:plusone size="tall"></g:plusone>

<a href="http://twitter.com/share" class="twitter-share-button" data-count="vertical" data-via="concienciarural">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>


</div>

<div id="fb-root"></div><script src="http://connect.facebook.net/es_ES/all.js#xfbml=1"></script><fb:comments href="http://www.noticiaspehuajo.com/inf-general/se-realizo-la-movilizacion-en-nuestra-ciudad_a196557" num_posts="20" width="630"></fb:comments>

</div><div class="Vecinos">
<h3 class="VecinosTitle">Más en Inf. General</h3>
<div class ="Articulo Minimo ID196565 ">
<h2 class="Titulo"><a href="/inf-general/cambiemos-llevo-adelante-una-nueva-recorrida-por-la-ciudad_a196565">Cambiemos llevó adelante una nueva recorrida por la ciudad</a></h2>
</div>
<div class ="Articulo Minimo ID196564 ">
<h2 class="Titulo"><a href="/inf-general/el-oficio-de-ser-un-periodista-pueblerino_a196564">El oficio de ser un periodista pueblerino</a></h2>
</div>
<div class ="Articulo Minimo ID196563 ">
<h2 class="Titulo"><a href="/inf-general/las-pensiones-no-contributivas-por-invalidez-seran-transformadas-en-pension-universal_a196563">Las pensiones no contributivas por invalidez  serán transformadas en “Pensión universal”</a></h2>
</div>
<div class ="Articulo Minimo ID196562 ">
<h2 class="Titulo"><a href="/inf-general/se-trabaja-en-la-conexion-del-sistema-de-gas-en-un-sector-de-la-ciudad_a196562">Se trabaja en la conexión del sistema de gas en un sector de la ciudad </a></h2>
</div>
<div class ="Articulo Minimo ID196561 ">
<h2 class="Titulo"><a href="/inf-general/se-reunio-la-mesa-local-de-emergencia-agropecuaria_a196561">Se reunió la mesa local de emergencia agropecuaria</a></h2>
</div>
<div class ="Articulo Minimo ID196555 ">
<h2 class="Titulo"><a href="/inf-general/la-escuela-normal-visito-la-uba-en-la-semana-de-las-ciencias-de-la-tierra_a196555">La Escuela Normal visitó la UBA en la semana de las &quot;Ciencias de la tierra&quot;</a></h2>
</div>
<div class ="Articulo Minimo ID196553 ">
<h2 class="Titulo"><a href="/inf-general/el-frente-renovador-propone-crear-una-junta-municipal-de-defensa-civil_a196553">El Frente Renovador propone crear una Junta Municipal de Defensa Civil</a></h2>
</div>
<div class ="Articulo Minimo ID196550 ">
<h2 class="Titulo"><a href="/inf-general/la-asociacion-de-abogados-se-reunio-con-el-intendente-y-el-diputado-avelino-zurro_a196550">La Asociación de Abogados se reunió con el Intendente y el diputado Avelino Zurro</a></h2>
</div>
<div class ="Articulo Minimo ID196546 ">
<h2 class="Titulo"><a href="/inf-general/el-cuartel-local-celebro-ayer-el-dia-nacional-del-bombero-voluntario_a196546">El cuartel local celebró ayer el Día Nacional del Bombero Voluntario</a></h2>
</div>
<div class ="Articulo Minimo ID196545 ">
<h2 class="Titulo"><a href="/inf-general/583-empleados-temporarios-pasaron-a-formar-parte-de-la-planta-permanente_a196545">583 empleados temporarios pasaron a formar parte de la planta permanente </a></h2>
</div>
</div>



			
			
			
			
			
            

			
			
			


            </div><!--/Contenido-->
			
			
			<div id="Columna">

			<div class="BloquePublicidades RectangleBanner"> <!-- RectangleBanner 9999 -->
<div class="Publicidad BloqueHtml">
<!-- ID: 31 - e-planning -->
<!-- e-planning v3 - Comienzo espacio Noticias _ Home _ Banner_lateral_160x140_2 -->
<script type="text/javascript" language="JavaScript1.1">
<!--
var rnd = (new String(Math.random())).substring(2,8) + (((new Date()).getTime()) & 262143);
var cs = document.charset || document.characterSet;
document.write('<scri' + 'pt language="JavaScript1.1" type="text/javascript" src="http://ads.e-planning.net/eb/3/11b9b/13c26629b8d18157?o=j&rnd=' + rnd + '&crs=' + cs + '"></scr' + 'ipt>');
//-->
</script>
<noscript><a href="http://ads.e-planning.net/ei/3/11b9b/13c26629b8d18157?it=i&rnd=$RANDOM" target="_top"><img alt="e-planning ad" src="http://ads.e-planning.net/eb/3/11b9b/13c26629b8d18157?o=i&rnd=$RANDOM" border=0></a></noscript>
<!-- e-planning v3 - Fin espacio Noticias _ Home _ Banner_lateral_160x140_2 -->
</div> <!-- /Publicidad BloqueHtml-->

<div class="Publicidad Imagen">
<!-- ID: 89 - Poder Hacer -->
<a href="https://www.facebook.com/PabloJavierZurro" title="Poder Hacer" rel="nofollow"  target="_blank">
<img src="/_recursos/users/public/poder-hacer_r7796.jpg" title="Poder Hacer" alt="Poder Hacer"/>
</a>
</div> <!-- /Publicidad Imagen-->

<div class="Publicidad BloqueHtml">
<!-- ID: 36 - agrupados -->
<p>.</p>

<a href="https://www.facebook.com/Ramona-198211020348098/" title="agrupados" rel="nofollow"  target="_blank">
<img src="http://noticiaspehuajo.com/_recursos/users/public/ramona_r9159.jpg" WIDTH=300 HEIGHT=55"/>
</a>
<p>.</p>
<a href="http://www.gba.gob.ar/vacunacion/" target="_blank">

<img src="http://noticiaspehuajo.com/_recursos/users/administrador/300x250vacunacion_r6537.gif" WIDTH=300 HEIGHT=250"/>


</a> 

<p>.</p>

<img src="http://noticiaspehuajo.com/_recursos/users/administrador/rubens_r7499.gif" WIDTH=300 HEIGHT=250"/>
<p>.</p>


<script type='text/javascript'>

var googletag = googletag || {};

googletag.cmd = googletag.cmd || [];

(function() {

var gads = document.createElement('script');

gads.async = true;

gads.type = 'text/javascript';

var useSSL = 'https:' == document.location.protocol;

gads.src = (useSSL ? 'https:' : 'http:') +

'//www.googletagservices.com/tag/js/gpt.js';

var node = document.getElementsByTagName('script')[0];

node.parentNode.insertBefore(gads, node);

})();

</script>

<script type='text/javascript'>

googletag.cmd.push(function() {

googletag.defineSlot('/87298799/www.noticiaspehuajo.com', [[300, 250], [728, 90], [160, 600]], 'div-gpt-ad-1465823826094-0').addService(googletag.pubads());

googletag.pubads().enableSingleRequest();

googletag.enableServices();

});

</script>

<!-- /87298799/www.noticiaspehuajo.com -->

<div id='div-gpt-ad-1465823826094-0'>

<script type='text/javascript'>

googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465823826094-0'); });

</script>

</div>
</div> <!-- /Publicidad BloqueHtml-->

</div> <!-- /BloquePublicidades RectangleBanner 9999 -->




             

			

<div class="Tabs UltimosYMasLeidosContainer">

<div class="TabHeaders">
    <p class="TabHeader Ultimos">
    <a href="#">Lo último</a>
    </p>

    <p class="TabHeader MasLeidosMes">
    <a href="#">Más leidas del mes</a>
    </p>

    <p class="TabHeader MasLeidos">
    <a href="#">Más leidas</a>
    </p>
</div>

<div class="TabContents">

    <div class="TabContent Ultimos" style="display:none">
    <h4 class="TabContentTitle">Lo último</h4>
    <div class ="Articulo Minimo ID196566 ">
<h2 class="Titulo"><a href="/politica/fpv-presencia-pehuajense-en-alberti-en-apoyo-a-randazzo_a196566">FpV: presencia pehuajense en Alberti en apoyo a Randazzo </a></h2>
</div><div class ="Articulo Minimo ID196565 ">
<h2 class="Titulo"><a href="/inf-general/cambiemos-llevo-adelante-una-nueva-recorrida-por-la-ciudad_a196565">Cambiemos llevó adelante una nueva recorrida por la ciudad</a></h2>
</div><div class ="Articulo Minimo ID196564 ">
<h2 class="Titulo"><a href="/inf-general/el-oficio-de-ser-un-periodista-pueblerino_a196564">El oficio de ser un periodista pueblerino</a></h2>
</div><div class ="Articulo Minimo ID196563 ">
<h2 class="Titulo"><a href="/inf-general/las-pensiones-no-contributivas-por-invalidez-seran-transformadas-en-pension-universal_a196563">Las pensiones no contributivas por invalidez  serán transformadas en “Pensión universal”</a></h2>
</div><div class ="Articulo Minimo ID196562 ">
<h2 class="Titulo"><a href="/inf-general/se-trabaja-en-la-conexion-del-sistema-de-gas-en-un-sector-de-la-ciudad_a196562">Se trabaja en la conexión del sistema de gas en un sector de la ciudad </a></h2>
</div><div class ="Articulo Minimo ID196561 ">
<h2 class="Titulo"><a href="/inf-general/se-reunio-la-mesa-local-de-emergencia-agropecuaria_a196561">Se reunió la mesa local de emergencia agropecuaria</a></h2>
</div><div class ="Articulo Minimo ID196560 ">
<h2 class="Titulo"><a href="/servicios/funebres/funebres_a196560">FÙNEBRES</a></h2>
</div><div class ="Articulo Minimo ID196559 ">
<h2 class="Titulo"><a href="/deportes/se-juega-la-sexta-fecha-del-clasificatorio_a196559">Se juega la sexta fecha del Clasificatorio</a></h2>
</div><div class ="Articulo Minimo ID196558 ">
<h2 class="Titulo"><a href="/deportes/deportivo-gano-y-sigue-como-unico-lider_a196558">Deportivo ganó y sigue como único líder</a></h2>
</div><div class ="Articulo Minimo ID196557 ">
<h2 class="Titulo"><a href="/inf-general/se-realizo-la-movilizacion-en-nuestra-ciudad_a196557">Se realizó la movilización en nuestra ciudad</a></h2>
</div>
    </div>

    <div class="TabContent MasLeidosMes" style="display:none">
    <h4 class="TabContentTitle">Más leidas del mes</h4>
    <ol>
    <li><div class ="Articulo Minimo ID186474 ">
<h2 class="Titulo"><a href="/policiales/un-pehuajense-condenado-a-seis-anos-de-prision-por-vender-drogas-desde-la-carcel_a186474">Un pehuajense condenado a seis años de prisión por vender drogas desde la cárcel</a></h2>
</div></li><li><div class ="Articulo Minimo ID186415 ">
<h2 class="Titulo"><a href="/policiales/una-mujer-de-33-anos-rompio-el-vidrio-de-un-comercio-y-termino-apresada_a186415">Una mujer de 33 años rompió el vidrio de un comercio y terminó apresada</a></h2>
</div></li><li><div class ="Articulo Minimo ID196544 ">
<h2 class="Titulo"><a href="/inf-general/la-suprema-corte-de-la-provincia-ratifico-la-condena-a-los-responsables_a196544">La Suprema Corte de la Provincia  ratificó la condena a los responsables</a></h2>
</div></li><li><div class ="Articulo Minimo ID186334 ">
<h2 class="Titulo"><a href="/policiales/se-realizaron-dos-allanamientos-por-violencia-de-genero-en-nuestra-ciudad_a186334">Se realizaron dos allanamientos por violencia de género en nuestra ciudad</a></h2>
</div></li><li><div class ="Articulo Minimo ID186481 ">
<h2 class="Titulo"><a href="/policiales/cuatro-efectivos-desafectados-de-la-fuerza_a186481">Cuatro efectivos desafectados de la fuerza  </a></h2>
</div></li><li><div class ="Articulo Minimo ID186466 ">
<h2 class="Titulo"><a href="/zonales/en-un-accidente-en-la-ruta-5-fallecio-una-mujer_a186466">En un accidente en la Ruta 5 falleció una mujer</a></h2>
</div></li><li><div class ="Articulo Minimo ID196535 ">
<h2 class="Titulo"><a href="/zonales/fallecio-uno-de-los-jovenes-baleados-en-la-cabeza_a196535">Falleció uno de los jóvenes baleados en la cabeza</a></h2>
</div></li><li><div class ="Articulo Minimo ID186325 ">
<h2 class="Titulo"><a href="/politica/fernando-rovello-me-gustaria-ser-el-proximo-intendente-de-pehuajo_a186325">Fernando Rovello: &quot;Me gustaría ser el  próximo intendente de Pehuajo&quot; </a></h2>
</div></li><li><div class ="Articulo Minimo ID186275 ">
<h2 class="Titulo"><a href="/inf-general/nuevo-emprendimiento-empresarial-local-genero-mayores-fuentes-de-trabajo_a186275">Nuevo emprendimiento empresarial local generó mayores fuentes de trabajo </a></h2>
</div></li><li><div class ="Articulo Minimo ID186414 ">
<h2 class="Titulo"><a href="/policiales/caminaba-por-la-calle-gorostiaga-y-un-delincuente-le-robo-el-celular_a186414">Caminaba por la calle Gorostiaga y un delincuente le robó el celular</a></h2>
</div></li>
         </ol>
    </div>

    <div class="TabContent MasLeidos" style="display:none">
    <h4 class="TabContentTitle">Más leidas</h4>
    <ol>
    <li><div class ="Articulo Minimo ID5312 ">
<h2 class="Titulo"><a href="/policiales/fallecio-un-vecino-en-un-accidente-ocurrido-ayer-en-la-ruta-nacional-5_a5312">Falleció un vecino en un accidente ocurrido ayer, en la Ruta Nacional 5</a></h2>
</div></li><li><div class ="Articulo Minimo ID6068 ">
<h2 class="Titulo"><a href="/policiales/murieron-tres-pehuajenses-en-un-accidente-en-la-ruta-205_a6068">Murieron tres pehuajenses en un accidente en la ruta 205</a></h2>
</div></li><li><div class ="Articulo Minimo ID5958 ">
<h2 class="Titulo"><a href="/agro/catac-determino-el-aumento-de-tarifas-para-la-cosecha-venidera_a5958">CATAC determinó el aumento de tarifas para la cosecha venidera</a></h2>
</div></li><li><div class ="Articulo Minimo ID5597 ">
<h2 class="Titulo"><a href="/policiales/imagenes-de-la-explosion-en-muebleria-del-centro-pehuajense_a5597">IMÁGENES de la explosión en mueblería del centro pehuajense</a></h2>
</div></li><li><div class ="Articulo Minimo ID5163 ">
<h2 class="Titulo"><a href="/cultura/hoy-no-hay-clases-en-la-provincia-por-perfeccionamiento-docente_a5163">Hoy no hay clases en la Provincia por perfeccionamiento docente</a></h2>
</div></li><li><div class ="Articulo Minimo ID6648 ">
<h2 class="Titulo"><a href="/politica/hubo-novedades-en-el-plan-procrear-y-en-el-programa-progresar_a6648">&quot;Hubo novedades en  el plan Procrear y en  el programa Progresar&quot;</a></h2>
</div></li><li><div class ="Articulo Minimo ID175649 ">
<h2 class="Titulo"><a href="/policiales/intensa-busqueda-de-una-menor-de-edad-desaparecida_a175649">Intensa búsqueda de una menor de edad desaparecida</a></h2>
</div></li><li><div class ="Articulo Minimo ID4991 ">
<h2 class="Titulo"><a href="/policiales/allanamientos-por-drogas-en-pehuajo-trenque-lauquen-casares-y-la-unidad-carcelaria-las-tunas_a4991">Allanamientos por drogas en Pehuajó, Trenque Lauquen, Casares y la Unidad Carcelaria &quot;Las Tunas&quot; </a></h2>
</div></li><li><div class ="Articulo Minimo ID5598 ">
<h2 class="Titulo"><a href="/policiales/fallecieron-dos-personas-al-explotar-la-muebleria-pewar_a5598">Fallecieron dos personas al explotar la mueblería Pewar</a></h2>
</div></li><li><div class ="Articulo Minimo ID165231 ">
<h2 class="Titulo"><a href="/deportes/fernando-belasteguin-cambio-muchas-cosas-de-mi-profesion-por-jugar-un-partido-con-san-martin_a165231">Fernando Belasteguín: “Cambio muchas cosas de mi profesión por jugar un partido con San Martín”</a></h2>
</div></li>
         </ol>
    </div>


</div>

</div><!--/UltimosYMasLeidosContainer-->





			<div class="BloquePublicidades 3-1-RectangleA"> <!-- 3-1-RectangleA 9999 -->
<div class="Publicidad Imagen">
<!-- ID: 57 - Posada EL Paihuen -->
<a href="http://www.elpaihuen.com.ar" title="Posada EL Paihuen" rel="nofollow"  target="_blank">
<img src="/_recursos/users/public/posada-paihuen_r2091.jpg" title="Posada EL Paihuen" alt="Posada EL Paihuen"/>
</a>
</div> <!-- /Publicidad Imagen-->

</div> <!-- /BloquePublicidades 3-1-RectangleA 9999 -->



			

            <div class="AgroInfo Monedas">
<h3>Monedas</h3>
<p class="LinkWebReferencia"><strong>Sitio web de referencia: </strong><a href="http://www.bna.com.ar" target="_blank">Banco Nación</a></p>
<div class="Datos">
<table>
<thead>
<tr>
<th class="ColMoneda" scope="col">Moneda</th>
<th class="ColCompra" scope="col">Compra</th>
<th class="ColVenta" scope="col">Venta</th>
</tr>
</thead>
<tbody>
<tr>
<td class="ColMoneda">Dolar U.S.A</td>
<td class="ColCompra">15,80</td>
<td class="ColVenta">16,20</td>
</tr>
<tr>
<td class="ColMoneda">Euro</td>
<td class="ColCompra">17,95</td>
<td class="ColVenta">18,95</td>
</tr>
<tr>
<td class="ColMoneda">Real</td>
<td class="ColCompra">420,00</td>
<td class="ColVenta">500,00</td>
</tr>
</tbody>
</table>
</div> <!-- /Datos -->

</div> <!-- /Monedas -->


			<div class="chicos_columna">
				<div class="BloquePublicidades bottomA"> <!-- bottomA 9999 -->
<div class="Publicidad Imagen">
<!-- ID: 75 - Farmacia Del Aguila -->
<img src="/_recursos/users/public/farmaciadelaguila_r1517.jpg" title="Farmacia Del Aguila" alt="Farmacia Del Aguila"/>
</div> <!-- /Publicidad Imagen-->

</div> <!-- /BloquePublicidades bottomA 9999 -->


				<div class="BloquePublicidades bottomB"> <!-- bottomB 9999 -->
<div class="Publicidad Imagen">
<!-- ID: 73 - Farmacia Fernadez -->
<img src="/_recursos/users/public/farmaciafernandez_r3451.jpg" title="Farmacia Fernadez" alt="Farmacia Fernadez"/>
</div> <!-- /Publicidad Imagen-->

</div> <!-- /BloquePublicidades bottomB 9999 -->


			</div>
			
			<div class="BloquePublicidades 3-1-RectangleC"> <!-- 3-1-RectangleC 9999 -->
<div class="Publicidad BloqueHtml">
<!-- ID: 34 - AEN -->
<iframe style="border:none;width:300px;height:640px;" src="/_devy/publicidades_iframe_helper.aspx?id=34"></iframe>
</div> <!-- /Publicidad BloqueHtml-->

</div> <!-- /BloquePublicidades 3-1-RectangleC 9999 -->


			
			
		
            </div><!--/Columna-->
 
		  <div class="clear"></div>
		  
		  <div class="BloquePublicidades Footer"> <!-- Footer 9999 -->
<div class="CarouselContainer CarrouselHomePie">
<div id ="ctl25_ctl00_Container">
</div>
</div> <!-- /CarouselContainer CarrouselHomePie -->
</div> <!-- /BloquePublicidades Footer 9999 -->


		  
			<div class="infoSocialContainer">
			
					
									
							
			
			</div>	
		 
		  <div class="clear"></div>		
		  		  
		  <div class="Footer_abc">
		  	<div class="BloquePublicidades bottomFooterA"> <!-- bottomFooterA 9999 -->
<div class="Publicidad Imagen">
<!-- ID: 82 - Clasificados -->
<a href="/clasificados" title="Clasificados">
<img src="/_recursos/users/public/clasificados_r5257.jpg" title="Clasificados" alt="Clasificados"/>
</a>
</div> <!-- /Publicidad Imagen-->

</div> <!-- /BloquePublicidades bottomFooterA 9999 -->


			<div class="BloquePublicidades bottomFooterB"> <!-- bottomFooterB 9999 -->
<div class="Publicidad Imagen">
<!-- ID: 85 - Mensajes de pehuajenses por el mundo -->
<a href="/pehuajenses-por-el-mundo" title="Mensajes de pehuajenses por el mundo">
<img src="/_recursos/users/public/pehuajenses-por-el-mundo_r2420.jpg" title="Mensajes de pehuajenses por el mundo" alt="Mensajes de pehuajenses por el mundo"/>
</a>
</div> <!-- /Publicidad Imagen-->

</div> <!-- /BloquePublicidades bottomFooterB 9999 -->


			<div class="BloquePublicidades bottomFooterC"> <!-- bottomFooterC 9999 -->
<div class="Publicidad Imagen">
<!-- ID: 84 - Pautar en este Diario -->
<a href="/publicidad" title="Pautar en este Diario">
<img src="/_recursos/users/public/publicite-aqui_r664.jpg" title="Pautar en este Diario" alt="Pautar en este Diario"/>
</a>
</div> <!-- /Publicidad Imagen-->

</div> <!-- /BloquePublicidades bottomFooterC 9999 -->


			<div class="BloquePublicidades bottomFooterD"> <!-- bottomFooterD 9999 -->
<div class="Publicidad Imagen">
<!-- ID: 86 - Envianos tu noticia y la publicamos -->
<a href="/tu-noticia/" title="Envianos tu noticia y la publicamos">
<img src="/_recursos/users/public/subi-tu-noticia_r484.jpg" title="Envianos tu noticia y la publicamos" alt="Envianos tu noticia y la publicamos"/>
</a>
</div> <!-- /Publicidad Imagen-->

</div> <!-- /BloquePublicidades bottomFooterD 9999 -->


		  </div><!--/Footer_abc-->

		  <div class="clear"></div>
		  
		  </div><!--/ContentContainer-->

        <div id="footerContainer">
            


<div id="footer">

<div class="menuFooter">

<p>
<a href="/">Inicio</a>  
<a href="/contacto">Contacto</a> 
<a href="/publicidad">Publicite Aquí</a> 
<a href="/feeds/default.aspx">RSS</a>  
<a href="/secciones/noticias-pehuajo_a4853">Noticias Pehuajó</a>  
<a href="/sitemap">Mapa del sitio</a>  
</p>


</div><!--/menuFooter-->

<div class="infoEmpresa">
<p>© DIARIO NOTICIAS PEHUAJO Todos los derechos reservados. Más de 60 años de trayectoria, avalan la credibilidad que brindamos a diario.</p>
<p>Director: .........| Propietario: ......... | Avda. Perón 370, 6450 Pehuajó, Buenos Aires, Argentina.</p>
<p>Edición Nº 3407 | Tel.(02396) 472156 - Telefax(02396) 472142 <a href="/contacto" title="ir al contacto">» Contacto</a></p>
</div>


</div><!--/footer-->


	
        </div><!--/footerContainer-->
        
    </div><!--/pageContainer-->
	
	
	
	<div id="linksWebmasterContainer">
		<div id="linksWebmaster">
			<p id="bonustcm" class="bonustcm">
				<a href="http://www.bonustcm.com" target="_blank"><strong>BonusTrack</strong><span> Comunicación y Marketing</span></a>
			</p> 
			<p id="asdsc" class="asdsc">
				<a href="http://www.asdsc.com.ar" target="_blank"><strong>asdsc</strong><span> Directorio web</span></a>
			</p>
			<p id="dev54" class="dev54">
				<a href="http://dev54.com" target="_blank"><strong>dev54</strong> <span>Diseño Web. Desarrollo de
					Aplicaciones Web. Posicionamiento Web. Programación</span></a>
			</p>
		</div><!--linksWebmaster-->
	</div><!--linksWebmasterContainer-->
	
    

<script type="text/javascript">
//<![CDATA[
Sys.Application.add_init(function() {
    $create(Devy.UI.SiteSearch, {"Container":$get("ctl04_Container"),"CurrentSearchText":null,"DefaultSearchText":"buscar en el sitio...","SearchPageUrl":"/buscador.aspx","id":"ctl04"}, null, null);
});
Sys.Application.add_init(function() {
    $create(Devy.UI.ClimaInfo, {"Container":$get("Clima1_ctl00_Container"),"WOEID":"467024"}, null, null);
});
Sys.Application.add_init(function() {
    $create(Devy.UI.Carousel, {"Container":$get("ctl25_ctl00_Container"),"Criteria":{"IDTagsList":"388", "SearchInOcultos":"true"},"FadeTransitions":false,"HtmlViewTemplateName":"CarrouselHomePie","Nombre":"Carrousel Pie","ObjectsType":"articulos","RandomizeRecords":false,"RecordsPerPage":5,"SlideShowEnabled":false,"SlideShowInterval":10000,"Titulo":"Fotogalerías","id":"ctl25_ctl00"}, null, null);
});
//]]>
</script>
</form>

    <script type="text/javascript" src="/_libs/Devy.UI.SiteUtils.MenuDriver.js"></script>
    <script type="text/javascript" src="/_libs/Devy.UI.SiteUtils.CarouselExDriver.js"></script>
    <script type="text/javascript" src="/_libs/Devy.UI.SiteUtils.TabsDriver.js"></script>
    <script type="text/javascript" src="/_libs/Devy.UI.SiteUtils.FechaHoraLocalDriver.js"></script>
    <script type="text/javascript" src="/_libs/jquery.masonry.min.js"></script>
    

<script type="text/javascript">
	Sys.Application.add_load(initPage);

	function initPage() {
		//Menu
		var menuDriver = Devy.UI.SiteUtils.MenuDriver.CreateObject($("ul.SiteMenu.Menu.Header")[0]);
		
		
		//UltimosYMasLeidosContainer
		var tabsDriver_UltimosYMasLeidos = Devy.UI.SiteUtils.TabsDriver.CreateObject($(".UltimosYMasLeidosContainer")[0]);
		var tabsDriver_VideosYAudios = Devy.UI.SiteUtils.TabsDriver.CreateObject($(".VideosYAudiosContainer")[0]);
		var tabsDriver_Clima = Devy.UI.SiteUtils.TabsDriver.CreateObject($(".ClimaFullContainer")[0]);

		var relojDriver = Devy.UI.SiteUtils.FechaHoraLocalDriver.CreateObject($(".LugarFechaYHora")[0]);
	}
</script>

<script type="text/javascript">
	$('.BloqueHomeDestacado').masonry({
	  itemSelector: '.reducidoCentral'
	});

</script>





</body>
</html>

